All user's but I resolve, AV locked CAM_LPSvr.exe, I create exclusion rule and now works
Thank you
------------------------------
Marco Pandolfo
------------------------------
Original Message:
Sent: 09/16/26 07:59 AM
From: Elizabeth Johnson
Subject: Error AAA-AUT-0013
Is this specific to one user or all users?
When this happens to us, it's usually one of two issues.
- Issue with Cognos Configuration. This usually happens when the binding credential password was changed but was not updated in Cognos.
- If you have more than one Cognos environments on the same server, the user is signed on to the other Cognos site and did not restart the browser before trying to access the second site.
------------------------------
E. Johnson
------------------------------