List of Contributions

Kayhan Tanriverir

Contact Details

My Content

1 to 7 of 7 total
Posted By Kayhan Tanriverir Apr 12, 2021 3:10 PM
Found In Egroup: IBM Security Z Security
\ view thread
Hi, I thank you Jeroen and Rob. I solved problems with your help. I passed first problem using the script CKALFSEL, it was including newlist type=smf outlim=0 name=smfsel list type And at second problem I received Abend 903, ...
Posted By Kayhan Tanriverir Apr 11, 2021 2:00 PM
Found In Egroup: IBM Security Z Security
\ view thread
Hi, I installed zSecure 2.4.0. I am trying Work with CARLa queries and libraries. But unfortunately, I am receiving errors. How can I resolve these problems? I applied to IBM Security zSecure Messages Guide IBM SC27-5643- but I couln't solve these problems. I would thank it if you could help me solve ...
Posted By Kayhan Tanriverir Jan 28, 2021 1:57 PM
Found In Egroup: IBM Security Z Security
\ view thread
Hi, We are installed zSecure Access Monitor 2.4 on one of the member of our SYSPLEX. Our SYSPLEX has two members such PX11 and PX12. We runs C2PACMON STC on the PX12. We don't want run C2PACMON STC per system. But each system have its own Daily collection files. In order to be able to use the same ...
Posted By Kayhan Tanriverir Dec 2, 2020 2:53 PM
Found In Egroup: IBM Security Z Security
\ view thread
Hi Rob, I solved the C2RSERVE startup problem in ZSecure visual 2.4.0 with your help. Thus, the problem of "ICH408I error during ZSecure Visual Server 2.4.0 installation and use" has been resolved. Thank you very much for your supports. iyi çalışmalar, saygılar / Regards ____________________ ...
Posted By Kayhan Tanriverir Dec 2, 2020 2:49 PM
Found In Egroup: IBM Security Z Security
\ view thread
Hi, I solved the C2RSERVE startup problem in ZSecure visual 2.4.0 with your help. Thus, the problem of "ICH408I error during ZSecure Visual Server 2.4.0 installation and use" has been resolved. Thanks especially to Rob and Bob for their supports. Regards, Kayhan Tanriverir ------------------------------ ...
Posted By Kayhan Tanriverir Dec 2, 2020 6:06 AM
Found In Egroup: IBM Security Z Security
\ view thread
Hi Rob, Thank you your response. I had been run C2RZWRUT job and it's ended successfully, but I rechecked after your response, I realized that C2RSERVG dosen't exit. I defined C2RSERVG. And run again C2RZWRUT job without mkdir -p &C2RSERVE step. And also, you are right. I made empty of STARTED ...
Posted By Kayhan Tanriverir Dec 1, 2020 3:09 PM
Found In Egroup: IBM Security Z Security
\ view thread
Greetings all, I completed the installation of the zSecure Visual Server 2.4.0, but I am receiving the following error when I start up C2RSERVE. ICH408I USER(C2RSERVE) GROUP(STCGRP ) NAME(STARTED USER ) 270 /u/c2rserve/server1//bin ...