AIX Open Source

RE: I cant locate this rpm fileset: AIX-rpm >= 7.2.0.0 is needed by libgcc-6.3.0-1.ppc 

Mon September 27, 2021 01:28 PM

Statistics

0 Favorited
19 Views
2 Files
0 Shares
2 Downloads
Attachment(s)
txt file
Ace-adapter install - opensource issues.txt   1 KB   1 version
Uploaded - Mon September 27, 2021
txt file
libstd linnk.txt   79 B   1 version
Uploaded - Mon September 27, 2021