SAP

AIX 7.2 TL4 supported for SAP

By Wera Stoeckel posted Fri December 11, 2020 12:05 PM

  

The latest AIX 7.2 Technology Level 4 is now supported for SAP on AIX and NetWeaver.  See SAP Note 2267287 - Using SAP systems with AIX 7.2 

For more information, see the official announcement with a description of the new capabilities at:  IBM AIX 7.2 with Technology Level 4 Release Notes


2020-02-11 by Harald Duvenbeck


#AIX
#sap
0 comments
4 views

Permalink