Power

 View Only
Expand all | Collapse all

CVE for package samba-4.18.9-1.aix7.1.ppc.rpm

  • 1.  CVE for package samba-4.18.9-1.aix7.1.ppc.rpm

    Posted Tue March 19, 2024 06:00 AM

    good morning,

    where can i find information about the CVE fixed with this package? 

    when can we download the version >= 4.19.2 fixed thsi CVE-2023-5568?

    greetings 

    Stefan Martin



    ------------------------------
    Stefan Martin
    ------------------------------


  • 2.  RE: CVE for package samba-4.18.9-1.aix7.1.ppc.rpm

    IBM Champion
    Posted Wed March 20, 2024 01:42 PM

    Normally I'd suggest that all your questions would be answered at https://www.ibm.com/support/pages/bulletin/ but I do not see that particular CVE



    ------------------------------
    Robert Berendt IBMChampion
    ------------------------------